Тест с ответами по теме Электронные таблицы

1. Электронная таблица — это …
а ) бумажный бухгалтерский документ
б) программа работы со списками
в) электронное рекламное табло
+г) офисная программа для создания, редактирования и использования расчетных документов
2. Каких типов бывает курсор на рабочем поле Excel ?
+а ) Белый плюс
+б) Черный плюс
в) Белая стрелка
г) Черная стрелка
3. Заголовки строк электронной таблицы обозначаются:
+а ) Номерами
б) Кириллицей
в) латинскими буквами
4. Формула в ячейке электронной таблицы начинается со знака :
+а) =
б) —
в) $
5. Как в среде Excel называют электронную таблицу ?
+a ) Рабочей книгой
б) Рабочим листом
в) Документом
6. Для чего предназначены диаграммы в электронных таблицах Excel ?
a ) Для вставки рисунков
б) Для отображения текстовой инф -ии
+в) Для графического отображения числовых данных
7. Тип диаграммы выбирают учитывая
+а ) Особенности числовых данных
б) Эстетические предпочтения
в) Скорость ветра или другие природные условия
г ) Особенности печатающего устройства или экрана для их просмотра
8. В МS Ехсеl выделен диапазон ячеек А2 : С4. Сколько ячеек выделено?
а) 6
б) 7
в) 8
+г) 9
9. Какое из приведенных ссылок на ячейку ЕТ является абсолютным
+а) $A$1
б) A1
в) $A1
г) A$1
10. К какому типу принадлежит ссылка А12.
а) Абсолютное
+б) относительное
в) смешанное, где столбик имеет абсолютный адрес, а строка относительный
г) смешанное, где строка имеет абсолютный адрес а столбик относительный
д) смешанное, где столбик и строка имеют абсолютный адрес
11. К какому типу принадлежит ссылка $АВ$71.
+а) Абсолютное
б) относительно
в) смешанное, где столбик имеет абсолютный адрес, а строка относительный
г) смешанное, где строка имеет абсолютный адрес а столбик относительный
д) смешанное, где столбик и строка имеют абсолютный адрес
12. В клеточку А3 записана формула = А1 + А2. Как будет выглядеть формула после копирования в клеточку С3?
а) = А1+А2
б) = А3+С3
в) = $А$1+$А$2
+г) = С1+С2
13. Электронная таблица значений занимает 4 строки и 5 столбцов. Диапазон всех ячеек будет обозначаться:
a) А1:B5
+б) A1:E4
в) B5 – F4
14. Если содержимое ячейки электронной таблицы с формулой = A4 скопировать в ячейку справа, то содержание этой ячейки станет:
a) =А5
+б) =В4
в) =В5


15. Если содержимое ячейки электронной таблицы с формулой =$A4 скопировать в ячейку вниз, то содержание этой ячейки станет:
a) =А$5
+б) =$A5
в) =$A4
16. Если содержимое ячейки электронной таблицы с формулой =A$4 скопировать в ячейку вниз, то содержание этой ячейки станет:
a) =В$4
б) =A$5
+в) =A$4
17. Что нужно сделать, чтобы выделить строку?
а ) щелкнуть правой кнопкой мыши по номеру
б) щелкнуть левой кнопкой мыши по букве
в) Выделить все ячейки строки
+г) щелкнуть левой кнопкой мыши по номеру
18. Как выглядит маркер автозаполнения?
а ) толстый «плюс»
+б) маленький черный «плюс»
в) прямоугольная рамка
г) маленький квадратик
19. Как записать формулу для нахождения 5% от числа 45 в ячейке А2?
а) =A2*5
б) =A2*0,5
+в) =А2*5%
г) =5%А2
20. Как называется элемент диаграммы, в котором расшифровываются цвета, выделенные рядами данных?
а ) Заголовок
б) Ось категорий
+в) Легенда
г) Ось значений
21. Какие действия выполняет Мастер диаграмм на первом шаге?
а ) определяет исходные данные
б) Установление параметров диаграммы
+в) Выбор типа диаграммы
г) задает вид диаграммы
22. Какая диаграмма не является типичной для ЕТ ?
а ) круговая
+б) сетка
в) гистограмма
г) график
23. Минимальной составной частью электронной таблицы является:
+а) ячейка
б) формула
в) рабочая книга
г) рабочий лист
24. Чтобы осуществить ссылки на диапазон ячеек, нужно указать:
а) адрес верхней левой ячейки и через тире — адрес нижней правой ячейки
+б) адрес верхней левой ячейки и через двоеточие — адрес нижней правой ячейки
в) адрес верхней левой ячейки и через двоеточие — адрес верхней правой ячейки
г) адрес верхней правой ячейки и через двоеточие — адрес нижней левой ячейки

25. Установите соответствие между диапазонами клеток и количеством ячеек.
1. В1:Е4 а) 18 1 — ____
2. А2:А7 б) 4 2 — ____
3. C1:F1 в) 6 3 — ____
4. D5:F10 г) 16 4 — ____
26. Установіть відповідність між форматом клітинок та виглядом даних у клітинці.
1 Фінансовий а) 15: 30 1 — ____
2 Час б) 25 грн. 2 — ____
3 Числовий в) Звіт 3 — ____
4 Текстовий г) 2,35 4 — ____

25. Указать неверно записанную формулу:
а) =D2+25
б) =СУММ(С3:С6)
+в) =СРЗНАЧ D2-D3
г) =А1+С6
26. Какие из формул можно записать в ячейку В4 для вычисления суммы чисел диапазона ячеек В1:ВЗ ?
+а) =В1 + В2 + В3
б) В1 + В2 + ВЗ = В4
+в) =СУММ(B1:B3)
г) =В1:ВЗ
27. Как будет выглядеть формула = А5 + В5 с ячейки С5 после ее копирования в ячейку D5 ?
а) = А5+В5
б) =А5+В5+С5
+в) =В5+С5
г) = C5+D5
28. Как называется файл при открытии электронной таблицы Excel?
+а ) Книга 1
б ) Лист 1
в) Документ 1
г) Ячейка 1
29. В записях А1, В2 буквами обозначаются
а ) листы
б) ячейки
в ) строки
+г) столбцы
30. Задан фрагмент ЕТ, после замены значения в ячейке С2 на 7 значение в ячейке D2 автоматически изменилось на 12. Можно предположить, что в ячейке D2 записана формула:
+а) =SUM(А2:С2)
+б) =SUM(С1:С3)
в) =SUM(А1:С1)
г) =SUM(А1:С2)

A

B

C

D

1

4

3

1

2

3

2

5

10

3

3

1

4

Ссылка на основную публикацию
Adblock detector